Sostieni Eng2ita!

Stiamo raccogliendo fondi per il rinnovo del dominio .net.
Con il tuo aiuto, Eng2ita può raggiungere questo obiettivo!

Benvenuto! Effettua l'accesso oppure registrati.
Hai perso l'e-mail di attivazione?

25/05/2024, 23:15

Login with username, password and session length
4 Visitatori, 0 Utenti

Autore Topic: Windows 7 - rotellina avvio statica  (Letto 2605 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline giacomobzz

  • Full Member
  • ***
  • Post: 151
  • Karma: -2
Windows 7 - rotellina avvio statica
« il: 17/12/2015, 22:52 »

Salve
Inutile dire che conoscete bene questa rotellina.




Qualcuno sa spiegarmi perché sul mio pc, è ferma sia all'accensione che allo spegnimento?
Grazie comunque vada.

Offline giacomobzz

  • Full Member
  • ***
  • Post: 151
  • Karma: -2
Re: Windows 7 - rotellina avvio statica
« Risposta #1 il: 27/12/2015, 14:28 »
Deve essere veramente una grossa rogna, se nessuno sa rispondermi. :-\

Offline Singolarity

  • Eng2ita Staff
  • ***
  • Post: 1.114
  • Karma: -63593
Re: Windows 7 - rotellina avvio statica
« Risposta #2 il: 27/12/2015, 20:01 »
naaaa....è solo che fornisci poche info.....diciamo che se è solo una questione estetica e tutto il resto del pc funziona bene non avrebbe senso cercare il pelo nell'uovo  ;D .....il saggio hitech infatti dice "non cercare la perfezione perché alla fine ti si scomoda tutto" ahahah  :D
Ti posso dire che ho notato che all'avvio e spegnimento alcune animazioni vengono bloccate mentre il sistema sta procedendo a caricare altro...in particolare in pc lenti o datati...ergo fa pensare spesso che o la cpu poco potente o la poca ram o la sk video poco potente e casomai integrata siano i responsabili.
Se invece il pc è recente e discretamente potente allora la questione è solo legata a qualcosa che sta caricando e blocca temporaneamente ogni animazioni perché sta saturando tutte le risorse disponibili del sistema...potrebbe anche essere un driver ottimizzato male o che hai forzato nell'esecuzione casomai non verificato da MS....non hai vero periferiche usb (casomai in hub) attaccate già all'avvio vero?? perché anche queste se in gran numero tendono all'avvio e allo spegnimento a rallentare il sistema e quindi a dare possibili sintomi nelle animazioni.

 

Windows Media Player problem

Aperto da Prometeo

Risposte: 1
Visite: 2484
Ultimo post 12/10/2006, 17:03
da dkdk_it
Ritardo nello spegnimento/riavvio di Windows XP SP2

Aperto da serassone

Risposte: 26
Visite: 23072
Ultimo post 19/12/2006, 18:31
da viking
Rimuovere WGA: Controllo Genuinità Windows

Aperto da kurtcobain86

Risposte: 13
Visite: 22550
Ultimo post 18/10/2007, 10:15
da kontini